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Instrument Overview 
 
The Agilent 1200 Series HPLC is a high-performance liquid chromatography (HPLC) system for 
separation and detection of organic compounds in mixtures. Samples are dissolved in an HPLC-
compatible solvent and placed in autosampler vials in the autosampler, from which they are 
injected into a stream of solvent referred to as the ‘mobile phase’ (water/methanol or 
water/acetonitrile for reversed phase HPLC). The injected sample travels through a reversed 
phase C18 column (the ‘stationary phase’) where analytes are separated by the competitive 
interactions between the polar mobile phase and nonpolar stationary phase. Smaller and more 
polar/acidic/basic compounds will tend to elute from the column sooner than larger and less 
polar/acidic/basic compounds, giving rise to spatial separation of analyte molecules in the 
stream of mobile phase. The separated analytes are then detected by a variable wavelength UV 
detector (VWD) and finally sent to a waste container. The Agilent 1200 Series HPLC system 
contains several solvent reservoirs and a quaternary solvent pump for varying mobile phase 
composition, a degasser for removing air bubbles from solvent lines, a temperature-controlled 
column compartment (TCC), and a thermally regulated autosampler tray. All the system 
components are controlled via computer through Agilent Chemstation software. 
 

 
 

 



Page | 2 
 

Appropriate Samples & Sample Preparation 
 

• Reversed phase HPLC is useful for separating and detecting organic molecules, peptides, 
small proteins, and organometallic complexes in complex mixtures 

• Samples should ideally be no more concentrated than 0.5 mg/mL.  
• Samples insoluble in water, methanol, and/or acetonitrile should not be injected 
• Please make up samples or dilute by at least 1 order of magnitude in H2O, methanol or 

acetonitrile. Highly organic solvents (e.g. toluene, hexanes, anything less polar than 
acetonitrile) should be avoided. 

• Samples should not contain corrosive materials, e.g. strong acids and bases 
• Remove all particles from the sample before the analysis using 0.2 µm filters to prevent 

clogging of HPLC tubing 
 
Important Consumables 
 

• Autosampler vials, e.g. Agilent 5182-0554 or Waters 186005663CV 
• HPLC grade solvents (water, methanol, acetonitrile), 0.2 µm filtered 

 
HPLC Parameters 
 
Column (stationary phase): ZORBAX RRHT Eclipse XDB-C18, 4.6 x 50mm, 1.8 µm, PN: 922975- 

902 
 *Other reversed phase columns may be used or can be supplied by the user. Please 
consult with RIC staff to inquire about column changes. 
 
Solvents (mobile phase):  A: ultrapure water B: methanol C: acetonitrile 
Mobile phase composition: Isocratic: Mobile phase composition does not change with time 
     e.g. 35% water 65% methanol over 12 minutes 
    Gradient: % organic increases with time, usually linearly 
     e.g. 95% water 5% methanol to 100% methanol over 12  

minutes, returning to 95% water 5% methanol over 0.5 
minutes and remaining at 95% water for 2 minutes 
 

Note: The column should always be equilibrated to your initial mobile phase conditions prior 
to beginning an LC run or running a sample 
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Instrument Operation 
 
Turning on the Instrument 

1. First, check to make sure there is enough solvent for your LC runs. Normally your mobile 
phase flow rate will be approximately 1 mL/min. If there is not sufficient solvent, refill 
the solvent bottles with HPLC grade solvents or contact RIC staff. 

2. Turn on all LC stack components EXCEPT the TCC (second from bottom) by pushing their 
respective power buttons. The buttons should illuminate green. 

a. Currently the TCC is unable to thermally manage the column due to a bad fan, so 
it must be left off or the instrument will throw an error. 

3. Log in to the instrument computer  
4. Open the instrument control software called “Instrument 1 online”.  
5. The instrument control software consists of the following modules: 

 
 
Priming the Solvent Lines 
 
 Prior to running any solvent through the column, it is necessary to remove all air 
bubbles from the solvent lines and introduce fresh solvent through the system. Air bubbles are 
detrimental to chromatography and can cause changes to effective mobile phase flow rate, 
irregular peak shapes, and inconsistent retention times. You should prime all solvent lines that 
you plan to use for your experiment. 
 

1. In the LC system diagram click the icon representing the quaternary pump (the one with 
solvent reservoirs below it) and select “Set up Pump”. 

2. Set the flow rate to 1.000 mL/min, and the %Methanol and %Acetonitrile to 0%, then 
click “OK”.  
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a. This sets the mobile phase composition to 100% water so we can purge the 
water line. 

3. Open the black purge valve on the front of the quaternary pump by turning it several 
times counterclockwise.  

a. When the purge valve is open, solvent from the quaternary pump will go straight 
to waste rather than proceeding through the column. 

4. Now turn on the pump by clicking its icon in the LC system diagram, selecting “Control”, 
clicking “On” under “Pump”, and clicking “OK”. 

 
5. Let the line purge for ~2 minutes and then purge all other lines you intend to use for 2 

minutes each by changing the %Methanol or %Acetonitrile to 100%. 
 
Equilibrating the Column 
 
 Once all air bubbles have been purged from the solvent lines, you can equilibrate the 
column to your initial mobile phase conditions. 

1. Close the black purge valve on the quaternary pump, letting solvent flow into the 
column. If the pump is still on, you should notice the pressure readback increase to 
approximately the following values (these will vary with the column and mobile phase 
composition): 

a. 1 mL/min 95% water 5% methanol: ~180 bar  
b. 1 mL/min methanol: ~67 bar 
c. 1 mL/min acetonitrile: ~66 bar 

*Note 1: If the pressure exceeds 400 bar, then the pump will shut down and 
enter an error state. If this happens you should contact RIC staff.  
*Note 2: If the HPLC has not been used for an extended period (potentially 
drying out the column), then you should equilibrate the column with 100% 
acetonitrile for several minutes to “rewet” it, followed by 100% methanol, and 
finally equilibrate to your initial conditions. 

2. Now set the mobile phase percentages equal to your desired mobile phase composition 
at the beginning of your LC run (see “Setting up a Method” if you are unsure what your 
initial mobile phase should be). A good starting point for an isocratic run is 35% 
water:65% methanol and for a gradient run is 95% water:5% methanol.  
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a. Acetonitrile can be substituted for methanol in the mobile phase and is 
considered a “stronger” organic solvent than methanol. 

 
 

Setting up a Method 
 
 Next we will create a Method file that will tell the 1) autosampler, 2) quaternary pump, 
and 3) UV detector what to do during the LC run. 

1. First click the autosampler icon (syringe) in the LC system diagram and select “Set Up 
Injector”. 

a. You can choose to use either a standard injection or an injection with needle 
wash. If you choose the latter, the injection will include “a needle wash after 
drawing the sample but before moving the needle to the seat”. For this option 
you need to specify a wash solvent and its vial location in the autosampler. 

b. Set the standard injection volume, which is usually between 5 and 15 µL and 
depends on the sample concentration. 

c. Click “OK”. 
2. Next, we will set up the quaternary pump by specifying the mobile phase flow rate and 

composition as a function of time. Click the quaternary pump icon in the system 
diagram and select “Set Up Pump”.  

a. To set up an isocratic method, wherein the mobile phase composition does not 
vary with time, you need only specify the flow rate (usually ~1 mL/min), the 
timeframe of the LC run (“StopTime”, usually ~10-15 min), and the %Methanol 
and %Acetonitrile (the remainder will be water). The click “OK”. 

b. To set up a gradient method, wherein the %Organic increases linearly with time, 
click “Insert” and “Append” and fill out each line to specify the initial, middle, 
and final conditions of the mobile phase. You must also specify the flow rate in 
each step. The Max. Press. can remain at 400 bar. 

c. Whether you are using an isocratic or gradient LC method, you need to specify 
the “StopTime”, or the length of the LC run. Usually this is between 10 and 15 
minutes total. 



Page | 6 
 

i. Note: If you leave the “StopTime” blank, the LC run will continue 
forever. 

d. Two methods have already been set up for you. You can use these “as is” or 
modify them to your liking. “ISOCRATIC_LC_254NM.M” is an example of an 
isocratic gradient and “GRADIENT_LC_254NM.M” is an example of a gradient 
program. Both use VWD detection at 254 nm. 

i. These methods can be loaded by selecting “Method->Load Method” in 
the top menu bar. The solvent composition vs. time can be viewed as a 
graph by selecting “Display->Solvents”.  

 
ii. The following is an example of 1) an isocratic method and 2) a method 

with a linear gradient: 

 
3. The last component we have to set up is the variable wavelength UV detector (VWD). 

Select the VWD icon in the system diagram and click “Set up VWD Signal”. 
a. Change the wavelength to any wavelength (between 190 and 600 nm) you would 

like to monitor during the run. 



Page | 7 
 

b. The response time can also be varied and will change the number of data points 
acquired per unit time.  

c. You can either monitor a fixed wavelength for the entire LC run or you can 
monitor different wavelengths at different times using the “Timetable”. This is 
similar to setting up an LC gradient. 

d. The “Stoptime” (i.e., how long the method is) should say “as Pump” so that the 
VWD signal is recorded for the entire LC run. 

 
e. Ensure the lamp is on by clicking the VWD icon in the system diagram and 

clicking “Control”. Verify that “on” is selected under “Lamp”.  
f. If necessary, wait for the lamp to warm up before running any samples. 

4. Save any changes you have made to the method by selecting “Method->Save Method”. 
Give the method an informative name and make sure to save it in YOUR FOLDER in the 
“Methods” folder.  

 
Creating and Running a Sequence 
 
 After you have set up your LC method, you need to set up a Sequence file that specifies 
1) the number of samples, 2) the sample names, 3) the method to use for each sample, 4) the 
injection volume (if different from the standard injection volume you specified in your method), 
and 4) the vial locations in the autosampler.  

1. First, we need to specify where the data is to be saved. You should create a subdirectory 
in the “Data” folder (shortcut is on the desktop) in which to save your own data. Then 
ensure that your data files are saved in that directory by selecting “Sequence->Sequence 
Parameters” and entering the name of your folder to the right of “Subdirectory”. Then 
click “OK”.  
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2. Now set up your sequence file. Click the autosampler icon in the panel to the left of the 

system diagram and select “Sequence Table”. 
3. Fill out the table with the vial location of your sample, the sample name, the number of 

injections per vial (Inj/Vial), the desired data file name, and the injection volume (if 
different from the method injection volume). 

4. For each sample select the Method file that will be used for the run using the dropdown 
menu under “Method Name”.  

 
5. When all your samples have been entered, click “OK”. 
6. Save your sequence by selecting “Sequence->Save Sequence As” in the top menu bar.  

 
When you are done setting up and saving your method and sequence file(s), you can run your 
samples by selecting the green “Start” icon. At this point the autosampler will be highlighted 
in blue. 
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To watch the UV data being acquired in real time, select “View->Online Signals->Signal 
Window 1.” The select “Change…” and add “VWD A: Absorbance at ### nm” to the “Selected 
Signals”. Then click “OK”. The chromatogram below the system diagram will also update. 

a. The scaling of the vertical and horizontal axes can be adjusted with the left/right and 
up/down arrows.  

b. The scale can also be auto-adjusted with the “Adjust” button. 

 
 
Analyzing & Exporting Data 
 
 After each sample has completed its run, the software will generate a report with the 
sample name, sample details, and the raw data. The report will list the retention times and 
areas of all detected peaks. You can save the report by clicking “Print” and saving the resulting 
file. 
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The data can also be analyzed after acquisition by selecting “View->Data Analysis” from the top 
menu bar. Any data file can be opened in the data analysis software by selecting “File->Load 
Signal”. 
 
The chromatogram graph can be annotated with “Graphics->New/Line/Move Annotation”. 
 
The integration results are already shown in the bottom right panel but the spectrum can be 
integrated again under the “Integration” menu. You can also integrate peaks manually and add 
or subtract peaks to be integrated. 
 
A report can be generated by selecting “Report->Print Report”. The contents of the report can 
be specified under “Specify Report”. 
 
The chromatogram can be exported as an image by selecting “Graphics->Copy to Clipboard”. 
 
The raw data can be exported by selecting “File->Export File->CSV File->Signal->OK->OK”. 
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Shutting Down the Instrument 
  
 When you are finished, turn off the UV lamp and the quaternary pump in software (click 
the respective icons in “Method & Run Control” and select “Control->Off”). Close the software 
and turn off the power to all the LC stack components. Make sure to take your data with you 
either on an external drive or via email. Then log out of the computer and end your session in 
iLab.  
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Common Errors/Problems & Solutions 
 
Instrument in error state 
Solution: Turn off all the LC stack components and turn them back on EXCEPT for the TCC 
(column compartment). The fan in the column compartment is no longer functional so the 
component must remain off for the instrument to allow you to run any samples. (note: the TCC 
must also be removed from the instrument configuration upon startup)  
 
Quaternary pump will not turn on (green light did not remain on) 
Solution: The power button of the pump must be pressed slowly to turn it on. You may have to 
repeat the process multiple times. 
 
Leak detected (instrument in error state) 
Solution: Notify RIC staff that the instrument has thrown an error. If a leak is detected, the front 
panels of each of the LC stack components should be removed and any pooling of liquid near 
the leak sensors (they look like resistors) should be dried. Any leaks in the system should be 
found immediately and corrected. 
 
No data acquired 
Solution: If the UV lamp is off, turn it on. Also check to make sure a previous data file was not 
overwritten. 
 
Example:  

 
 
 
 
 
 
 
 
 
 
 
 
 
 


